Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - viruseq

Pages: [1]
1
Using YouWave Android / Re: YouWave Android not working...
« on: April 05, 2011, 02:22:42 PM »
I have redownloaded and reinstalled it, and now it WORKS! :) thanks for help by the way. :*

2
Using YouWave Android / Re: YouWave Android not working...
« on: April 05, 2011, 01:36:54 PM »
Can you give us an idea of the machine you are running youwave on?

1) Windows version - XP, Vista, or Windows 7?
2) CPU - 32 or 64 bit?

Can you also send us the following 2 files:

1) In ../Program Files/Youwave_Android directory (where youwave is installed), look for a directory called vb and in the directory a file called stdout.txt
2) In you home directory (usually c:\Documents and Settings\<your user name>), look for a directory .Virtualbox/Machines\youwave_vm01\Logs and in it a file called Vbox.log

These information will help us troubleshoot your environment.  Hopefully we will get it working soon.
1) Windows version - Windows 7
2) CPU - 64 bit
3) There is no stdout.txt file
4) Log is clear.
Code: [Select]
Beginning of youwave run....
Apps directory is C:\Users\User\youwave\android apps\

3
Using YouWave Android / Re: YouWave Android not working...
« on: April 04, 2011, 04:07:55 PM »
HELP?!

4
Using YouWave Android / Re: YouWave Android not working...
« on: April 01, 2011, 03:16:33 PM »
There is no .txt file or something i can read...

5
Using YouWave Android / YouWave Android not working...
« on: March 31, 2011, 12:35:20 PM »
I can't run this android!!
Nothing appears on the right side...

Screen:

Pages: [1]